menu
札幌・東京を拠点にWebコンサルティングをコアにした、Web制作・Webシステム開発会社・アプリ開発会社です。

EC CUBE4系に重大な脆弱性発覚

【重要】EC-CUBE 4.0系における緊急度「高」の脆弱性発覚と対応のお願い(2021/5/10 9:00 更新)(2021/05/07)

公開日:2021/05/11

もしEC CUBE 4系をお使いの方はかなりヤバいバグですので早急な対処が必要かとも思います。

 

Tags